Reply to post: Re: Could we fucking kill it already?

Awoogah – brown alert: OpenSSL preps 'high severity' security fixes

Gerhard Mack

Re: Could we fucking kill it already?

They did, GNUTLS and almost no one supports it despite the API being a lot more sane.

POST COMMENT House rules

Not a member of The Register? Create a new account here.

  • Enter your comment

  • Add an icon

Anonymous cowards cannot choose their icon

Biting the hand that feeds IT © 1998–2019